<!doctype html><html lang=en-US class=gnt__njs data-u-s=anon><head><meta charset=utf-8 /><meta name=viewport content="width=device-width,initial-scale=1,minimum-scale=1"/><meta name=theme-color content=#0098FE /><title>When school starts back up, the younger students will be hybrid</title><meta property=og:title content="Younger Nordonia students will return from winter break to hybrid learning"/><link rel=amphtml href=https://amp.mytownneo.com/amp/4092723001 /><meta property=article:author content="April Helms"/><meta property=article:content_tier content=metered /><meta property=article:opinion content=false /><link rel=dns-prefetch href=//user.mytownneo.com /><link rel=preconnect href=https://user.mytownneo.com /><link rel=dns-prefetch href=//content-static.gannett.com /><link rel=dns-prefetch href=//www.gannett-cdn.com /><link rel=dns-prefetch href=//securepubads.g.doubleclick.net /><link rel=preconnect href=https://securepubads.g.doubleclick.net /><link rel=dns-prefetch href=//adservice.google.com /><link rel=preconnect href=https://adservice.google.com /><link rel=dns-prefetch href=//tpc.googlesyndication.com /><link rel=preconnect href=https://tpc.googlesyndication.com /><link rel=dns-prefetch href=//googleads.g.doubleclick.net /><link rel=dns-prefetch href=//s0.2mdn.net /><link rel=dns-prefetch href=//partner.googleadservices.com /><link rel=dns-prefetch href=//www.googletagservices.com /><link rel=preconnect href=https://www.googletagservices.com /><link rel=dns-prefetch href=//static.adsafeprotected.com /><link rel=preconnect href=https://static.adsafeprotected.com /><link rel=dns-prefetch href=//pixel.adsafeprotected.com /><link rel=preconnect href=https://pixel.adsafeprotected.com crossorigin/><link rel=dns-prefetch href=//c.amazon-adsystem.com /><link rel=preconnect href=//c.amazon-adsystem.com /><link rel=dns-prefetch href=//js-sec.indexww.com /><link rel=preconnect href=https://js-sec.indexww.com /><link rel=dns-prefetch href=//aax.amazon-adsystem.com /><link rel=preconnect href=//aax.amazon-adsystem.com /><link rel=dns-prefetch href=//fastlane.rubiconproject.com /><link rel=preconnect href=https://fastlane.rubiconproject.com /><link rel=dns-prefetch href=//bidder.criteo.com /><link rel=preconnect href=https://bidder.criteo.com /><link rel=dns-prefetch href=//colossusssp.com /><link rel=preconnect href=https://colossusssp.com /><link rel=dns-prefetch href=//gannett-d.openx.net /><link rel=preconnect href=https://gannett-d.openx.net /><link rel=dns-prefetch href=//hbopenbid.pubmatic.com /><link rel=preconnect href=https://hbopenbid.pubmatic.com /><link rel=dns-prefetch href=//ads.pubmatic.com /><link rel=dns-prefetch href=//as-sec.casalemedia.com /><link rel=preconnect href=https://as-sec.casalemedia.com /><link rel=dns-prefetch href=//ib.adnxs.com /><link rel=preconnect href=https://ib.adnxs.com /><link rel=dns-prefetch href=//adserver.adtechus.com /><link rel=preconnect href=https://adserver.adtechus.com /><link rel=dns-prefetch href=//apex.go.sonobi.com /><link rel=preconnect href=https://apex.go.sonobi.com /><link rel=dns-prefetch href=//sofia.trustx.org /><link rel=preconnect href=https://sofia.trustx.org /><link rel=dns-prefetch href=//tlx.3lift.com /><link rel=preconnect href=https://tlx.3lift.com /><link rel=dns-prefetch href=//e.serverbid.com /><link rel=preconnect href=https://e.serverbid.com /><link rel=dns-prefetch href=//confiant-integrations.global.ssl.fastly.net /><link rel=preconnect href=https://confiant-integrations.global.ssl.fastly.net /><link rel=preconnect href=https://s0.2mdn.net /><link rel=preconnect href=https://ads.adaptv.advertising.com /><link rel=preconnect href=https://search.spotxchange.com /><link rel=preconnect href=https://static.adsafeprotected.com /><link rel=preconnect href=https://imasdk.googleapis.com /><link rel=dns-prefetch href=//ads.adaptv.advertising.com /><link rel=dns-prefetch href=//search.spotxchange.com /><link rel=dns-prefetch href=//static.adsafeprotected.com /><link rel=dns-prefetch href=//imasdk.googleapis.com /><link rel=dns-prefetch href=//a.teads.com /><link rel=dns-prefetch href=//a.teads.tv /><link rel=preconnect href=https://a.teads.tv /><link rel=dns-prefetch href=//geolocation.onetrust.com /><link rel=preconnect href=https://geolocation.onetrust.com /><link rel=dns-prefetch href=//atoms.mytownneo.com /><link rel=dns-prefetch href=//cdn.taboola.com /><link rel=preconnect href=https://cdn.taboola.com /><link rel=dns-prefetch href=//trc.taboola.com /><link rel=preconnect href=https://trc.taboola.com /><link rel=dns-prefetch href=//www.usatodaynetworkservice.com /><link rel=preload as=fetch type=application/json href=https://user.mytownneo.com/NKNT-GUP/user/ crossorigin=use-credentials /><link rel=preload as=script href=/tangstatic/js/pbjsandwich-q1a2z3a4c5d90e.min.js /><link rel=preload as=script href=https://c.amazon-adsystem.com/aax2/apstag.js /><link rel=preload as=script href=https://js-sec.indexww.com/ht/p/184808-89514051626416.js /><link rel=preload as=script href=https://static.adsafeprotected.com/iasPET.1.js /><link rel=preload as=script href=https://securepubads.g.doubleclick.net/tag/js/gpt.js /><link rel=preload as=script href=https://confiant-integrations.global.ssl.fastly.net/r5TdgVvkbv-PeaJCKaQfCh5Xsto/gpt_and_prebid_v3l/config.js /><link rel=preload as=script href=/tangstatic/js/main-q1a2z346c9e279.min.js /><link rel=preload as=script href=https://geolocation.onetrust.com/cookieconsentpub/v1/geo/location/gnt.otgc /><link rel=preload as=script href=https://cdn.taboola.com/libtrc/gannett-network/loader.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/controls-dfd2910d.min.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/share-454f9438.min.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/tealplayer-742047b4.min.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/teal-comscore-f1701de9.min.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/teal-gcianalytics-23c0960c.min.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/teal-hls-9a7e82f6.min.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/teal-parsely-b3e4ce3e.min.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/encore-c29e248c.min.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/teal-ima-a1174258.min.js /><link rel=preload as=fetch href="https://hlsmedia.gannett-cdn.com/authoring/video-renditions/eff07d18-f052-418d-877b-c3cc497c950a/609b09ca-ef94-4586-8ea3-fac035074e5f/1080p_30fps,720p_30fps,480p_30fps,master.m3u8?subtitles=4032650001" crossorigin/><link rel=preload as=script href=/gannett-web/apps/teal/dist/vendor/hls/hls.0.14.9.min.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/vendor/comscore/streamsense-5.1.1.160316.min.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/vendor/ias/ias-3.5.1.min.js /><link rel=preload as=script href=https://s0.2mdn.net/instream/video/client.js /><link rel=preload as=script href=https://imasdk.googleapis.com/js/sdkloader/ima3.js /><meta name=description content="In the first week back after winter break, students at the three elementary schools will be in hybrid. The older students will remain virtual."/><meta property=og:description content="In the first week back after winter break, students at the three elementary schools will be in hybrid. The older students will remain virtual."/><meta property=fb:pages content=893568307789841 /><meta property=fb:app_id content=893568307789841 /><link rel=canonical href=https://www.mytownneo.com/story/news/2020/12/30/when-school-starts-back-up-younger-students-hybrid/4092723001/ /><meta property=og:url content=https://www.mytownneo.com/story/news/2020/12/30/when-school-starts-back-up-younger-students-hybrid/4092723001/ /><meta property=og:site_name content=MyTownNEO /><meta property=og:image content="https://www.gannett-cdn.com/media/2020/08/24/KentWeeklies/ghows-OH-307249887-363a20bc.jpg?crop=1600,900,x0,y84&width=1600&height=900&format=pjpg&auto=webp"/><meta property=og:image:width content=1600 /><meta property=og:image:height content=900 /><meta name=ROBOTS content="NOODP, NOYDIR, max-image-preview:large"/><meta name=google content=notranslate /><meta property=og:type content=article /><script>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</script><style>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</style><meta name=twitter:card content=summary_large_image /><meta name=twitter:image content="https://www.gannett-cdn.com/media/2020/08/24/KentWeeklies/ghows-OH-307249887-363a20bc.jpg?crop=1600,900,x0,y84&width=1600&height=800&format=pjpg&auto=webp"/><meta name=twitter:site content=@MyTownNEO /><meta name=twitter:creator content=@MyTownNEO /><meta name=twitter:title content="Younger Nordonia students will return from winter break to hybrid learning"/><meta name=twitter:description content="In the first week back after winter break, students at the three elementary schools will be in hybrid. The older students will remain virtual."/></head><body><svg style=display:none><symbol id=gnt_svg_external viewBox="0 0 18 18"><path d="M12.43 5.5H10.5V4H15v4.5h-1.5V6.55l-4.56 4.56-1.06-1.06 4.55-4.55zm1.07 9v-3.75H15V16H3V4h5.25v1.5H4.5v9h9z"/></symbol><svg id=gnt_svg_share_facebook viewBox="0 0 24 24" style=fill:var(--gnt-sfc,#4460a0)><path d="M10.5932 20.9998C6.291 20.3204 3 16.5743 3 12.055 3 7.054 7.0294 3 12 3s9 4.054 9 9.0549c0 4.5198-3.2914 8.266-7.5943 8.9451v-6.3188h2.097l.3991-2.6175h-2.496v-1.6985c0-.716.3486-1.414 1.4666-1.414h1.1349V6.7227s-1.03-.1769-2.0146-.1769c-2.0558 0-3.3995 1.2536-3.3995 3.523v1.9948H8.3081v2.6175h2.2851v6.3186z"/></svg><symbol id=gnt_svg_share_twitter viewBox="0 0 24 24" style=fill:var(--gnt-sfc,#00aaec)><path d="M21 6.776a7.213 7.213 0 0 1-2.12.596 3.778 3.778 0 0 0 1.623-2.095 7.273 7.273 0 0 1-2.346.918A3.642 3.642 0 0 0 15.462 5c-2.038 0-3.692 1.696-3.692 3.787 0 .296.032.585.095.862-3.069-.158-5.79-1.664-7.612-3.958a3.856 3.856 0 0 0-.5 1.906c0 1.313.652 2.472 1.643 3.152a3.626 3.626 0 0 1-1.673-.473v.047c0 1.835 1.273 3.366 2.963 3.713-.31.089-.636.133-.973.133-.238 0-.47-.023-.695-.067.47 1.504 1.833 2.599 3.45 2.628A7.292 7.292 0 0 1 3 18.3 10.282 10.282 0 0 0 8.66 20c6.794 0 10.508-5.77 10.508-10.774 0-.164-.003-.329-.01-.49A7.58 7.58 0 0 0 21 6.776"/></symbol><symbol id=gnt_svg_share_email viewBox="0 0 24 24" style=fill:var(--gnt-sfc,#626262)><path d="M3 5.88c0-.49.4-.88.9-.88h16.2c.5 0 .9.4.9.88v12.24c0 .49-.4.88-.9.88H3.9a.9.9 0 0 1-.9-.88V5.88zm9 5.21L3 6.74v1.74l9 4.35 9-4.35V6.74l-9 4.35z"/></symbol><symbol id=gnt_svg_shareapi viewBox="0 0 24 24" style=fill:var(--gnt-sfc,#000)><path d="M14 5l6 7-6 7V5zm0 4v6c-1.937-.271-3.937.062-6 1s-3.73 2.271-5 4c.909-3.576 2.242-6.242 4-8s4.091-2.758 7-3z"/></symbol></svg><header class=gnt_n onmousedown=event.stopPropagation() onmouseup=event.stopPropagation()><div class=gnt_n_lg_w><button class=gnt_n_sb data-g-r=base_sb data-t-l=${tc}|H1Nav|skipToMainContent aria-label="Skip to main content"></button><a class=gnt_n_lg href=/ aria-label=MyTownNEO data-t-l=|H1Nav|logo><svg class=gnt_n_lg_svg id=gnt_svg_lg fill=#303030 preserveAspectRatio="xMinYMid meet" viewBox="0 0 284.5 45.22"><path d="M15.69 32.04L4.75 9.25v26.16H0V.66h5.67l12.42 26.27L30.5.66h5.57v34.75h-4.7V9.35L20.39 32.04zM53.7 37.5c-1.09 2.72-2.41 4.69-3.96 5.9s-3.3 1.81-5.24 1.81c-1.09 0-2.09-.14-3.01-.41-.92-.27-1.62-.55-2.09-.82l1.69-3.88c.41.17.85.34 1.33.51.48.17 1.04.26 1.69.26.99 0 1.9-.26 2.73-.79a5.53 5.53 0 002.02-2.58l1.18-2.76L38.73 9.66h5.26l8.43 19.21 7.36-19.21h5.16L53.7 37.5zm22.74-2.09V5.01h-11.7V.66H93.3v4.35H81.6v30.4zm27.69.51a13.5 13.5 0 01-6.82-1.71 12.33 12.33 0 01-4.7-4.75 13.87 13.87 0 01-1.71-6.92c0-2.59.57-4.9 1.71-6.92a12.33 12.33 0 014.7-4.75 13.5 13.5 0 016.82-1.71c2.55 0 4.83.57 6.82 1.71a12.4 12.4 0 014.7 4.75 13.9 13.9 0 011.71 6.92c0 2.59-.57 4.9-1.71 6.92a12.33 12.33 0 01-4.7 4.75 13.46 13.46 0 01-6.82 1.71m0-4.34c1.6 0 3.01-.38 4.24-1.15s2.19-1.83 2.89-3.19c.7-1.36 1.05-2.93 1.05-4.7s-.35-3.34-1.05-4.7a7.91 7.91 0 00-2.89-3.19 7.81 7.81 0 00-4.24-1.15c-1.6 0-3.01.38-4.24 1.15A7.98 7.98 0 0097 17.84a10.14 10.14 0 00-1.05 4.7c0 1.77.35 3.34 1.05 4.7.7 1.36 1.66 2.43 2.89 3.19s2.64 1.15 4.24 1.15m38.22 3.83l-5.72-20.18-5.57 20.18h-5.26l-7.87-25.75h4.95l5.73 20.74 5.62-20.74h4.95l5.73 20.74 5.77-20.74h4.8l-7.87 25.75zm20.85-14.26v14.26h-4.96V9.66h4.45l.36 3.99a9.47 9.47 0 013.58-3.24 10.16 10.16 0 014.91-1.25c2.89 0 5.23.95 7 2.84 1.77 1.89 2.66 4.57 2.66 8.05v15.38h-4.96v-15.4c0-2.08-.54-3.69-1.61-4.83a5.7 5.7 0 00-4.37-1.71 6.7 6.7 0 00-3.55.97 7 7 0 00-2.55 2.68 7.96 7.96 0 00-.96 4.01m45.22 14.26l-13.64-20.03v20.03h-8.74V.66h8.68l13.6 20.39V.66h8.78v34.75zm13.79 0V.66h23.97v7.62h-14.67v5.87h13.03v7.62h-13.03v6.03h15.48v7.61zm44.25.66a18.5 18.5 0 01-9.27-2.3 16.8 16.8 0 01-6.41-6.36 18.27 18.27 0 01-2.35-9.33c0-2.66.44-5.08 1.33-7.28a16.9 16.9 0 019.5-9.48 18.87 18.87 0 017.2-1.33c2.62 0 5.02.44 7.2 1.33a17.3 17.3 0 015.72 3.76 16.85 16.85 0 013.78 5.72c.89 2.2 1.33 4.62 1.33 7.28 0 3.51-.78 6.62-2.35 9.33a16.87 16.87 0 01-6.41 6.36 18.37 18.37 0 01-9.27 2.3m0-7.87c1.67 0 3.12-.43 4.37-1.28a8.7 8.7 0 002.94-3.55 12.22 12.22 0 001.07-5.29c0-2.01-.36-3.78-1.07-5.31a8.93 8.93 0 00-2.94-3.6 7.42 7.42 0 00-4.37-1.3c-1.67 0-3.13.43-4.37 1.3a8.93 8.93 0 00-2.94 3.6 12.34 12.34 0 00-1.07 5.31c0 2.01.36 3.77 1.07 5.29a8.63 8.63 0 002.94 3.55 7.5 7.5 0 004.37 1.28"/></svg></a></div><nav class=gnt_n_mn aria-label="Global navigation"><a class="gnt_n_mn_l gnt_n_mn_l__fi gnt_n_mn_ce gnt_n_mn_l__se" href=/news/ data-t-l=|H1Nav|news elementtiming=nav-item>News</a> <a class="gnt_n_mn_l gnt_n_mn_ce" href=/sports/ data-t-l=|H1Nav|sports>Sports</a> <a class="gnt_n_mn_l gnt_n_mn_ce" href=/entertainment/ data-t-l=|H1Nav|entertainment>Entertainment</a> <a class="gnt_n_mn_l gnt_n_mn_ce" href=/lifestyle/ data-t-l=|H1Nav|lifestyle>Lifestyle</a> <a class="gnt_n_mn_l gnt_n_mn_ce" href=/opinion/ data-t-l=|H1Nav|opinion>Opinion</a> <a class="gnt_n_mn_l gnt_n_mn_ce" href=https://www.usatoday.com/ data-t-l=|H1Nav|nation-world>Nation / World</a> <a class="gnt_n_mn_l gnt_n_mn_ce" href=/obituaries/ data-t-l=|H1Nav|obituaries>Obituaries</a> <a class="gnt_n_mn_l gnt_n_mn_ce" href=https://user.mytownneo.com/user/enewspaper/ data-t-l=|H1Nav|e-edition>E-Edition</a> <a class="gnt_n_mn_l gnt_n_mn_ce" href=https://www.publicnoticesohio.com/ data-t-l=|H1Nav|legals>Legals</a><div class=gnt_n_dd_w data-g-r="nav_ce nav_sh"><button class="gnt_n_dd_bt gnt_n_mn_ce" data-g-r=nav_ab data-g-tn=navgdp data-g-ltn=navgd data-t-l=${tc}|H1Nav|caret aria-label="Global Navigation" aria-haspopup=true aria-expanded=false><svg class=gnt_n_dd_bt_svg viewBox="0 0 10 6"><path d="M5 3.35L8.64 0 10 1.4 5 6 0 1.4 1.36 0z"/></svg></button></div><div class=gnt_n_us><div class=gnt_n_se data-g-r=nav_ce><a class="gnt_n_se_a gnt_n_mn_ce" data-g-r=nav_ab data-g-tn=navse href=/search/ data-t-l=${tc}|H1Nav|search title=Search aria-label=Search aria-haspopup=true aria-expanded=false><svg class=gnt_n_se_a_svg viewBox="0 0 24 24"><path d="M15.75 14.33l4.96 4.96-1.42 1.42-4.96-4.96a6.5 6.5 0 1 1 1.41-1.41zM10.5 15a4.5 4.5 0 1 0 0-9 4.5 4.5 0 0 0 0 9z"/></svg></a></div></div></nav></header><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__hi"><div id=ad-slot-7103-oh-kent-weeklies-C6678-high_impact-news-1 class="gnt_x_sl gnt_x_hi"></div></aside><div class=gnt_bc></div><div class=gnt_cw_w><a class=gnt_cw_sl data-g-r=base_xbutton href=/news/ data-t-l=|modalclose|overlay aria-label=Close aria-hidden=true tabindex=-1></a> <a class="gnt_cw_sl gnt_cw_sl__ed" data-g-r=base_xbutton href=/news/ data-t-l=|modalclose|overlay aria-label=Close aria-hidden=true tabindex=-1></a><main class=gnt_cw><div class=gnt_ar_lbl aria-label=News data-c-ssts=NEWS></div><article class=gnt_pr><h1 class=gnt_ar_hl elementtiming=ar-headline>Younger Nordonia students will return from winter break to hybrid learning</h1><h2 class=gnt_ar_shl>Lee Eaton students, and the students and the middle and high school will stay remote the first week back</h2><div class=gnt_ar_by><a href=/staff/5512302002/april-helms/ class="gnt_ar_by_a gnt_ar_by_a__fi">April Helms</a><div class=gnt_ar_pb>Kent Weeklies</div></div><div class=gnt_ar_dt aria-label="Published 4:33 p.m. ET Dec. 30, 2020"></div><div class=gnt_ss data-g-r=base_sc data-ss-u=https://www.mytownneo.com/story/news/2020/12/30/when-school-starts-back-up-younger-students-hybrid/4092723001/ data-ss-t="Younger Nordonia students will return from winter break to hybrid learning" data-ss-d="In the first week back after winter break, students at the three elementary schools will be in hybrid. The older students will remain virtual."><a class=gnt_ss_a href="https://www.facebook.com/dialog/share?display=popup&app_id=893568307789841&href=https%3A%2F%2Fwww.mytownneo.com%2Fstory%2Fnews%2F2020%2F12%2F30%2Fwhen-school-starts-back-up-younger-students-hybrid%2F4092723001%2F" data-g-r=base_si data-ss-a=f data-t-l=${tc}|navbar-share-top|facebook aria-label="Share to Facebook" rel=noreferrer><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_share_facebook /></svg></a><a class=gnt_ss_a href="http://twitter.com/share?url=https%3A%2F%2Fwww.mytownneo.com%2Fstory%2Fnews%2F2020%2F12%2F30%2Fwhen-school-starts-back-up-younger-students-hybrid%2F4092723001%2F&text=Younger%20Nordonia%20students%20will%20return%20from%20winter%20break%20to%20hybrid%20learning&via=MyTownNEO" data-g-r=base_si data-ss-a=t data-t-l=${tc}|navbar-share-top|twitter aria-label="Share to Twitter" rel=noreferrer><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_share_twitter /></svg></a><a class=gnt_ss_a href="mailto:?subject=Younger%20Nordonia%20students%20will%20return%20from%20winter%20break%20to%20hybrid%20learning%20-%20from%20MyTownNEO&body=Younger%20Nordonia%20students%20will%20return%20from%20winter%20break%20to%20hybrid%20learning%0A%0AIn%20the%20first%20week%20back%20after%20winter%20break%2C%20students%20at%20the%20three%20elementary%20schools%20will%20be%20in%20hybrid.%20The%20older%20students%20will%20remain%20virtual.%0A%0ACheck%20out%20this%20story%20on%20mytownneo.com%3A%20https%3A%2F%2Fwww.mytownneo.com%2Fstory%2Fnews%2F2020%2F12%2F30%2Fwhen-school-starts-back-up-younger-students-hybrid%2F4092723001%2F" data-t-l=${tc}|navbar-share-top|email aria-label="Share by email"><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_share_email /></svg></a><button class="gnt_ss_a gnt_ss_a__sa" data-g-r=base_si data-ss-a=s data-t-l=${tc}|navbar-share-top|shareapi aria-label="Share natively"><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_shareapi /></svg></button></div><aside class="gnt_em gnt_em_vp__tavp gnt_em__el" aria-label="Video - Christmas: How to remove the tree properly"><div class="" data-g-r=vp_tp data-c-vt=teal data-t-pl=teal-automatedvideoplayer aria-live=polite><div class="gnt_em_vp_a gnt_em_vp__tavp_a" data-g-r="vp_ap vp_tg" data-c-vpattrs="{&#34;muted&#34;:true,&#34;bContent&#34;:false,&#34;an&#34;:&#34;oh-kent-weeklies-C6678&#34;,&#34;pn&#34;:&#34;MyTownNEO&#34;,&#34;vidNum&#34;:1,&#34;avp&#34;:true}" data-c-vpdata="{&#34;adsEnabled&#34;:true,&#34;awsPath&#34;:&#34;tech/problemsolved&#34;,&#34;byline&#34;:&#34;ProblemSolved&#34;,&#34;canonicalURL&#34;:&#34;&#34;,&#34;contentSourceCode&#34;:&#34;USAT&#34;,&#34;createDate&#34;:&#34;2020-12-28T20:00:13Z&#34;,&#34;credit&#34;:&#34;ProblemSolved, USA TODAY&#34;,&#34;duration&#34;:55000,&#34;headline&#34;:&#34;How to remove a Christmas tree without making a mess&#34;,&#34;hlsURL&#34;:&#34;https://hlsmedia.gannett-cdn.com/authoring/video-renditions/eff07d18-f052-418d-877b-c3cc497c950a/609b09ca-ef94-4586-8ea3-fac035074e5f/1080p_30fps,720p_30fps,480p_30fps,master.m3u8?subtitles=4032650001&#34;,&#34;id&#34;:&#34;4032650001&#34;,&#34;image&#34;:{&#34;url&#34;:&#34;https://www.gannett-cdn.com/presto/2020/12/23/USAT/da30ee19-d61a-45ca-873a-7c864529e68b-PS_REMOVE_TREE_DESK_THUMB.jpg&#34;,&#34;opto&#34;:true},&#34;initialPublishDate&#34;:&#34;2020-12-28T20:00:13Z&#34;,&#34;keywords&#34;:&#34;Christmas Trees,Trees,Video Syndication - USAT,Video Syndication - OTT Platforms,Christmas&#34;,&#34;mp4URL&#34;:&#34;https://downloadmedia.gannett-cdn.com/authoring/video-renditions/eff07d18-f052-418d-877b-c3cc497c950a/609b09ca-ef94-4586-8ea3-fac035074e5f/1080p_30fps.mp4&#34;,&#34;origin&#34;:&#34;USA TODAY&#34;,&#34;pageURL&#34;:{&#34;long&#34;:&#34;https://www.usatoday.com/videos/tech/problemsolved/2020/12/28/christmas-how-remove-tree-properly/4032650001/&#34;},&#34;promoBrief&#34;:&#34;Christmas trees can become fire hazards as they dry out. Here's how to properly remove them.&#34;,&#34;propertyName&#34;:&#34;USATODAY&#34;,&#34;publishDate&#34;:&#34;2020-12-28T20:00:13Z&#34;,&#34;series&#34;:&#34;&#34;,&#34;ssts&#34;:{&#34;section&#34;:&#34;tech&#34;,&#34;subsection&#34;:&#34;problemsolved&#34;,&#34;topic&#34;:&#34;&#34;,&#34;subtopic&#34;:&#34;&#34;},&#34;tags&#34;:[{&#34;id&#34;:&#34;f7c16b76-f490-48d7-a00c-20d9bc6b3883&#34;,&#34;name&#34;:&#34;Christmas Trees&#34;},{&#34;id&#34;:&#34;962b3430-b698-4d16-9351-51ed5f4c033c&#34;,&#34;name&#34;:&#34;Trees&#34;},{&#34;id&#34;:&#34;6f55135f-3b5e-490d-8a52-a3b8e1f11ee7&#34;,&#34;name&#34;:&#34;Video Syndication - USAT&#34;},{&#34;id&#34;:&#34;16fe9f9b-4247-4e2e-a73c-9fac5b14d01b&#34;,&#34;name&#34;:&#34;Video Syndication - OTT Platforms&#34;},{&#34;id&#34;:&#34;d892bb02-3bc6-4242-8240-18e6711f62f5&#34;,&#34;name&#34;:&#34;Christmas&#34;}],&#34;title&#34;:&#34;Christmas: How to remove the tree properly&#34;,&#34;url&#34;:&#34;/videos/tech/problemsolved/2020/12/28/christmas-how-remove-tree-properly/4032650001/&#34;}"></div><button class=gnt_em_vp_db aria-label="Close autoplay video player" data-t-l=${tc}|tealplayer|automated-playerClose><svg viewBox="0 0 16 16"><path d="M9 7.625L13.125 3.5 14.5 4.875 10.375 9l4.125 4.125-1.375 1.375L9 10.375 4.875 14.5 3.5 13.125 7.625 9 3.5 4.875 4.875 3.5 9 7.625z"/></svg></button><div class=teal-video-wrap><video poster="https://www.gannett-cdn.com/presto/2020/12/23/USAT/da30ee19-d61a-45ca-873a-7c864529e68b-PS_REMOVE_TREE_DESK_THUMB.jpg?width=660&height=371&fit=crop&format=pjpg&auto=webp" title="Christmas: How to remove the tree properly" muted playsinline elementtiming=avp-video></video></div></div></aside><div class=gnt_ar_b><figure class="gnt_em gnt_em__fp gnt_em_img"><img class=gnt_em_img_i style=height:441px src="https://www.gannett-cdn.com/media/2020/08/24/KentWeeklies/ghows-OH-307249887-363a20bc.jpg?width=660&height=441&fit=crop&format=pjpg&auto=webp" elementtiming=ar-lead-image srcset="https://www.gannett-cdn.com/media/2020/08/24/KentWeeklies/ghows-OH-307249887-363a20bc.jpg?width=1320&height=882&fit=crop&format=pjpg&auto=webp 2x" decoding=async alt="The elementary school students in the Nordonia Hills schools will return from winter break in hybrid mode. Students at Lee Eaton, the middle school and the high school will remain in remote during the first week back."/><div class="gnt_em_img_ccw gnt_em_img_ccw__cap gnt_em_img_ccw__crd" data-c-caption="The elementary school students in the Nordonia Hills schools will return from winter break in hybrid mode. Students at Lee Eaton, the middle school and the high school will remain in remote during the first week back." data-c-credit="April Helms/MyTownNEO.com"></div></figure><p class=gnt_ar_b_p>NORTHFIELD CENTER – The Nordonia school district’s students at the three elementary schools will return from winter break Jan. 4 in hybrid mode for the first week. Lee Eaton, Nordonia Middle School and Nordonia High School will return from break to take all of their classes online for the first week.</p><p class=gnt_ar_b_p>Superintendent Joe Clark, in a message sent to district families, said starting the second week, Ledgeview, Rushwood and Northfield elementary schools will go from hybrid to five days a week, and Lee Eaton, the middle school and the high school will transition to hybrid.</p><p class=gnt_ar_b_p>Clark said that nearly 40% of the district’s positive COVID-19 cases came within 10 days of Thanksgiving break, and that “the increase in positive COVID-19 cases among our staff and students was likely due to community spread during the holiday break.”</p><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__al"><div data-g-r=lazy data-gl-method=lazyLoadX id=~ad-slot-7103-oh-kent-weeklies-C6678-native-article_link-news-2 class="gnt_x_sl gnt_x_al"></div></aside><p class=gnt_ar_b_p>“Based on existing literature, the incubation period -- the time from exposure to development of symptoms -- of COVID-19 ranges from 2 to 14 days,” Clark said. “This period is distributed among a typical scientific curve, which means the majority of new cases come three to eight days after exposure.”</p><p class=gnt_ar_b_p>The district’s plan for handling instruction after winter break “will allow the secondary buildings to run through the most dangerous incubation period from New Year’s Day before returning to school, at the same time providing plenty of social distance at the elementary schools during this same period,” Clark said.</p><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__al"><div data-g-r=lazy data-gl-method=lazyLoadX id=~ad-slot-7103-oh-kent-weeklies-C6678-native-article_link-news-3 class="gnt_x_sl gnt_x_al"></div></aside><p class=gnt_ar_b_p>According to information from the district’s COVID-19 dashboard, 75 in-person option students tested positive for the novel coronavirus, as well as six fully remote students since the school year started. To date, 38 staff members have tested positive for COVID-19 since September. In November, 32 in-person students, two remote students and 16 staff members tested positive for COVID-10. In December, 24 in-person students, four remote students and 16 staff tested positive for COVID-19.</p><aside class="gnt_em gnt_em_anc" id=gnt_atomsnc data-g-r=lazy data-gl-method=loadAnc aria-label="Newsletter signup form"></aside><p class=gnt_ar_b_p>“As with everything COVID-19, things can change with the drop of a hat,” Clark said in his message to families. “In our case, the hat dropping would be an outbreak among staff that would make operating a building impossible. I will continue to monitor student and staff positive cases and quarantines and inform you if the plan needs to change.”</p><p class=gnt_ar_b_p>Clark asked that students and their families “please wear masks, avoid large gatherings, wash your hands often, and maintain distance with others.”</p><p class=gnt_ar_b_p>“I am looking forward to students returning to school on Jan. 4, and I am hopeful that we can keep schools open for the rest of the year,” Clark said.</p><p class=gnt_ar_b_p>The number of students switching school formats in the second semester “was minimal,” Clark said. He added that he hadn’t “gotten much feedback, but in general, people switching from remote to in-person “want their kids to be around other kids,” and those moving from in-person to all online “are fearful of the rise in COVID cases.”</p><p class=gnt_ar_b_p>The biggest difference was with eighth grade, where 14 students switched from all remote to in-person, according to information provided by Clark. At the high school, seven juniors and seven seniors switched from in-person to online, the largest number of students to switch to remote learning.</p><p class=gnt_ar_b_p><em>Reporter April Helms can be reached at ahelms@thebeaconjournal.com</em></p></div><div class=gnt_ss data-g-r=base_sc data-ss-u=https://www.mytownneo.com/story/news/2020/12/30/when-school-starts-back-up-younger-students-hybrid/4092723001/ data-ss-t="Younger Nordonia students will return from winter break to hybrid learning" data-ss-d="In the first week back after winter break, students at the three elementary schools will be in hybrid. The older students will remain virtual."><a class=gnt_ss_a href="https://www.facebook.com/dialog/share?display=popup&app_id=893568307789841&href=https%3A%2F%2Fwww.mytownneo.com%2Fstory%2Fnews%2F2020%2F12%2F30%2Fwhen-school-starts-back-up-younger-students-hybrid%2F4092723001%2F" data-g-r=base_si data-ss-a=f data-t-l=${tc}|navbar-share-bottom|facebook aria-label="Share to Facebook" rel=noreferrer><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_share_facebook /></svg></a><a class=gnt_ss_a href="http://twitter.com/share?url=https%3A%2F%2Fwww.mytownneo.com%2Fstory%2Fnews%2F2020%2F12%2F30%2Fwhen-school-starts-back-up-younger-students-hybrid%2F4092723001%2F&text=Younger%20Nordonia%20students%20will%20return%20from%20winter%20break%20to%20hybrid%20learning&via=MyTownNEO" data-g-r=base_si data-ss-a=t data-t-l=${tc}|navbar-share-bottom|twitter aria-label="Share to Twitter" rel=noreferrer><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_share_twitter /></svg></a><a class=gnt_ss_a href="mailto:?subject=Younger%20Nordonia%20students%20will%20return%20from%20winter%20break%20to%20hybrid%20learning%20-%20from%20MyTownNEO&body=Younger%20Nordonia%20students%20will%20return%20from%20winter%20break%20to%20hybrid%20learning%0A%0AIn%20the%20first%20week%20back%20after%20winter%20break%2C%20students%20at%20the%20three%20elementary%20schools%20will%20be%20in%20hybrid.%20The%20older%20students%20will%20remain%20virtual.%0A%0ACheck%20out%20this%20story%20on%20mytownneo.com%3A%20https%3A%2F%2Fwww.mytownneo.com%2Fstory%2Fnews%2F2020%2F12%2F30%2Fwhen-school-starts-back-up-younger-students-hybrid%2F4092723001%2F" data-t-l=${tc}|navbar-share-bottom|email aria-label="Share by email"><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_share_email /></svg></a><button class="gnt_ss_a gnt_ss_a__sa" data-g-r=base_si data-ss-a=s data-t-l=${tc}|navbar-share-bottom|shareapi aria-label="Share natively"><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_shareapi /></svg></button></div><div class="gnt_tb gnt_tbb"><div id=gnt_tbw_1></div></div></article><div class=gnt_rr><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__pf"><div id=ad-slot-7103-oh-kent-weeklies-C6678-poster-news-4 class="gnt_x_sl gnt_x_p"></div></aside><div class="gnt_tb gnt_tbr" data-t-l=${tc}|rightRailTaboolaRecirc|click><div id=gnt_tbw_2></div></div><div class="gnt_m gnt_m_fs"><a href="https://cm.mytownneo.com/site-feedback/?platform=Tangent-Desktop&url=https%3A%2F%2Fwww.mytownneo.com%2Fstory%2Fnews%2F2020%2F12%2F30%2Fwhen-school-starts-back-up-younger-students-hybrid%2F4092723001%2F&marketName=mytownneo&cta=Right-Rail" class=gnt_m_fs_a data-t-l=${tc}survey_click_story aria-label="Notice our new look? As you get used to things, please let us know what you think!"></a></div><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__st"><div data-g-r=lazy data-gl-method=lazyLoadX id=~ad-slot-7103-oh-kent-weeklies-C6678-poster_scroll-news-5 class="gnt_x_sl gnt_x_sl__st gnt_x_p"></div></aside></div><div class=gnt_xbr><a class=gnt_ar_xb data-g-r=base_xbutton href=/news/ data-t-l=|modalclose|x aria-label=Close></a></div></main></div><footer class=gnt_ft data-g-r="lazy lazy_p" data-gl-type=method data-gl-method=shbd><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__lb"><div id=ad-slot-7103-oh-kent-weeklies-C6678-leaderboard_btf-news-6 class=gnt_x_lb></div></aside><svg class="gnt_ft_lg gnt__hbd" data-g-r=lazy_c alt="MyTownNEO - Part of the USA Today Network"><use xlink:href=#gnt_svg_lg alt/></svg><div class="gnt_ft_lw gnt__hbd" data-g-r=lazy_c><div class=gnt_ft_ls aria-label=About><a href=http://www.gannett.com/careers/ class=gnt_ft_a data-t-l=|footer|about|careers>Careers</a> <a href=https://cm.mytownneo.com/accessibility/ class=gnt_ft_a data-t-l=|footer|about|accessibility>Accessibility</a> <a href=https://www.mytownneo.com/sitemap/ class=gnt_ft_a data-t-l=|footer|about|site-map>Site Map</a> <a href=https://www.publicnoticesohio.com/ class=gnt_ft_a data-t-l=|footer|about|legals>Legals</a> <a href=https://cm.mytownneo.com/ethical-conduct/ class=gnt_ft_a data-t-l=|footer|about|our-ethical-principles>Our Ethical Principles</a> <a href=https://cm.mytownneo.com/terms/ class=gnt_ft_a data-t-l=|footer|about|terms-of-service>Terms of Service</a> <a href=https://cm.mytownneo.com/privacy/ class=gnt_ft_a data-t-l=|footer|about|privacy-policy>Privacy Policy</a> <a href=https://cm.mytownneo.com/privacy-policy/ class=gnt_ft_a data-t-l=|footer|about|california-privacy-right>Your California Privacy Rights / Privacy Policy</a><button class="gnt_ft_a gnt_ft_a__bl" data-g-r=base_ottid data-t-l=${tc}|footer|about|cookie-policy>Do Not Sell My Info / Cookie Policy</button></div><div class=gnt_ft_ls aria-label=Support><a href=https://help.mytownneo.com/contact-us class=gnt_ft_a data-t-l=|footer|support|contact-us>Contact Us</a> <a href=https://supportlocal.usatoday.com/ class=gnt_ft_a data-t-l=|footer|support|support-local-businesses>Support Local Business</a> <a href=https://localiq.com/markets/Ohio/Kent class=gnt_ft_a data-t-l=|footer|support|advertise-your-business>Advertise Your Business</a> <a href=https://cm.mytownneo.com/advertising-terms-conditions class=gnt_ft_a data-t-l=|footer|support|advertising-terms-and-conditions>Advertising Terms and Conditions</a> <a href=https://imagn.com/licensing-reprints/ class=gnt_ft_a data-t-l=|footer|support|licensing-and-reprints>Licensing & Reprints</a> <a href=https://help.mytownneo.com/ class=gnt_ft_a data-t-l=|footer|support|help-center>Help Center</a> <a href=https://cm.mytownneo.com/site-feedback/ class=gnt_ft_a data-t-l=|footer|support|feedback>Give Feedback</a></div><div class=gnt_ft_ls aria-label="Stay Connected"><a href=https://profile.mytownneo.com/newsletters/manage class=gnt_ft_a data-t-l=|footer|stay-connected|newsletters>Newsletters</a> <a href=http://www.facebook.com/MyTownNEO class=gnt_ft_a data-t-l=|footer|stay-connected|facebook>Facebook</a> <a href=http://www.twitter.com/MyTownNEO class=gnt_ft_a data-t-l=|footer|stay-connected|twitter>Twitter</a> <a href=https://user.mytownneo.com/user/enewspaper/ class=gnt_ft_a data-t-l=|footer|stay-connected|e-edition>E-Edition</a></div><div class=gnt_ft_ls aria-label="Our Partners"><a href=/jobs class=gnt_ft_a data-t-l=|footer|our-partners|jobs>Jobs</a> <a href=/section/cars class=gnt_ft_a data-t-l=|footer|our-partners|cars>Cars</a> <a href=/homes class=gnt_ft_a data-t-l=|footer|our-partners|homes>Homes</a> <a href=http://www.marketplaceadsonline.com/marketplace/ohwken class=gnt_ft_a data-t-l=|footer|our-partners|classifieds>Classifieds</a> <a href=https://www.billeriq.com/ebpp/GHM4902/Login class=gnt_ft_a data-t-l=|footer|our-partners|pay-your-ad-bill>Pay Your Ad Bill</a> <a href=https://www.reviewed.com/ class=gnt_ft_a data-t-l=|footer|our-partners|reviewed>Reviewed.com</a> <a href=https://www.10best.com/ class=gnt_ft_a data-t-l=|footer|our-partners|10best>10Best</a> <a href=http://www.reachlocal.com/us/en class=gnt_ft_a data-t-l=|footer|our-partners|reach-local>Reach Local</a></div></div><div class=gnt_ft_cr elementtiming=footer-cr>© 2020 www.mytownneo.com. All rights reserved.</div></footer><script>if(gnt.luxEnabled&&(LUX={ae:[],al:[]},setTimeout(function(){gnt.addScript('/tangstatic/js/perf-q1a2z35a9e2308.min.js',!0)},3E3),addEventListener("error",a=>{LUX.ae.push(a)}),"function"===typeof PerformanceObserver))try{LUX.al.po=new PerformanceObserver(a=>{LUX.al.push(...a.getEntries())}),LUX.al.po.observe({type:"longtask",buffered:!0})}catch(a){};</script><script>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</script><script async src=/tangstatic/js/main-q1a2z346c9e279.min.js onerror="document.querySelectorAll('.gnt__hbd').forEach(e=>e.classList.remove('gnt__hbd'))"></script><script type="gnt/tmpl" data-tmpl-key=navgdp><div class="gnt_n_dd_oy gnt_n_dd__sz" data-g-r=nav_oy></div><div class="gnt_n_dd gnt_n_dd__sz" data-g-r="nav_dd nav_te nav_ff" tabindex=0></div>|styles|[data-g-s=nav_ao] .gnt_n_dd_bt_svg{transform:rotate(180deg);background:currentColor;fill:#303030}.gnt_n_dd_oy{display:none;left:0;right:0;height:calc(var(--gnt-vh,100vh) - 100px - var(--gnt-sh,0px))}.gnt_n_dd{overscroll-behavior-y:contain;overflow:auto;overflow-x:hidden;box-sizing:border-box;display:none;width:385px;height:calc(var(--gnt-vh,100vh) - 100px - var(--gnt-sh,0px));margin:0 0 0 -20px;padding:7px 20px 0 32px;border-top:5px solid #0098fe;background:#303030;color:#fff}[data-g-s=nav_ao] .gnt_n_dd__sz{display:block;position:absolute}</script><script type="gnt/tmpl" data-tmpl-key=navse><form class=gnt_n_se_fm data-g-r=nav_dd action=/search/ role=search><input class=gnt_n_se_fm_qr data-g-r=nav_pf name=q placeholder="What can we help you find?" mozactionhint=search enterkeyhint=search aria-label="Search query"/><button class=gnt_n_se_fm_sm data-t-l=${se}|H1Nav|search| aria-label=Submit><svg class=gnt_n_se_fm_sm_svg viewBox="0 0 18 18"><path d="M12.28 9.76H2V7.74h10.28l-2.23-2.31L11.43 4 16 8.75l-4.57 4.75-1.38-1.43 2.23-2.31z"/></svg></button></form>|styles|.gnt_n_se_fm{display:none;align-items:center;justify-content:center;position:absolute;left:0;right:0;height:180px;padding:0 0 15px;border-top:5px solid #0098fe;background:#303030}[data-g-s~=nav_ao] .gnt_n_se_fm{display:flex}.gnt_n_se_fm_qr{width:492px;height:46px;padding:0 50px 0 0;border-style:solid;border-width:0 0 2px;border-color:#fff;border-radius:0;outline:0;background:0 0;color:#fff;font:700 28px 'Unify Sans','Helvetica Neue','Arial Nova',Helvetica,Arial,sans-serif}.gnt_n_se_fm_qr::placeholder{opacity:1;color:#fff}.gnt_n_se_fm_qr:-webkit-autofill{box-shadow:inset 0 46px #303030;-webkit-text-fill-color:#fff}.gnt_n_se_fm_sm{width:60px;height:50px;border:0;margin:0 -15px 0 -45px;padding:0;outline-offset:-8px;fill:#fff;background:0 0;cursor:pointer}.gnt_n_se_fm_sm:hover{fill:#e0e0e0}.gnt_n_se_fm_sm_svg{width:42px;height:42px;margin-top:3px;stroke:#303030;stroke-width:.5px}</script><link rel=preload as=fetch type=application/json crossorigin=use-credentials href=/global-q1a2z37Y48GqusgFivc0p61DKSGLeaK6I.min.json /><link rel=dns-prefetch href=//images.taboola.com /><link rel=preconnect href=https://images.taboola.com /><script type=application/ld+json>[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Younger Nordonia students will return from winter break to hybrid learning","description":"In the first week back after winter break, students at the three elementary schools will be in hybrid. The older students will remain virtual.","url":"https://www.mytownneo.com/story/news/2020/12/30/when-school-starts-back-up-younger-students-hybrid/4092723001/","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.mytownneo.com/story/news/2020/12/30/when-school-starts-back-up-younger-students-hybrid/4092723001/"},"thumbnailUrl":"https://www.gannett-cdn.com/media/2020/08/24/KentWeeklies/ghows-OH-307249887-363a20bc.jpg?crop=1069,1069,x266,y0&width=150&height=150&format=pjpg&auto=webp","image":{"@type":"ImageObject","url":"https://www.gannett-cdn.com/media/2020/08/24/KentWeeklies/ghows-OH-307249887-363a20bc.jpg?crop=1600,900,x0,y84&width=1600&height=800&format=pjpg&auto=webp","height":800,"width":1600},"datePublished":"2020-12-30T21:33:27Z","dateCreated":"2020-12-30T21:33:27Z","dateModified":"2020-12-30T21:33:27Z","articleSection":"news","publisher":{"@type":"Organization","name":"Kent Weeklies","logo":{"@type":"ImageObject","url":"https://www.gannett-cdn.com/sites/mytownneo/images/site-nav-logo@2x.png"}},"author":["April Helms"],"keywords":["ssts:news","type:story","tag:Coronavirus COVID-19","tag:Northfield, OH","tag:Schools"],"isAccessibleForFree":true,"isPartOf":{"@type":["CreativeWork","Product"],"name":"Kent Weeklies - Unlimited Digital Access","productID":"mytownneo.com:standard"},"metadata":"{\"id\":\"4092723001\",\"siteCode\":\"NKNT\",\"contentSourceCode\":\"NKNT\",\"ssts\":\"news\",\"type\":\"story\"}"},{"@context":"http://schema.org","@type":"ImageObject","url":"https://www.gannett-cdn.com/media/2020/08/24/KentWeeklies/ghows-OH-307249887-363a20bc.jpg","caption":"The elementary school students in the Nordonia Hills schools will return from winter break in hybrid mode. Students at Lee Eaton, the middle school and the high school will remain in remote during the first week back.","copyrightHolder":"April Helms/MyTownNEO.com"}]</script></body></html>